www.rfactor-canarias.com

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
www.rfactor-canarias.com

rfactor-canarias, campeonatos online


GP IMOLA
--------------------------------
-
--------------------------------

AntiCheat

PACHANGAS Y EVENTOS


INDY CAR-
(ATLANTA)

FINALIZADO

SERVIDOR 1

SERVER 2


...............
OFF

SERVER 3





-------------------

SERVER 4




-----------

MUNDO DEL MOTOR ACTUALIDAD

TODAS LAS NOTICIAS F1...

Los posteadores más activos del mes

¿Quién está en línea?

En total hay 5 usuarios en línea: 1 Registrado, 0 Ocultos y 4 Invitados

Admin


El record de usuarios en línea fue de 168 durante el Miér Nov 06, 2019 10:43 am

Estadísticas

Nuestros miembros han publicado un total de 18726 mensajes en 2342 argumentos.

Tenemos 2595 miembros registrados

El último usuario registrado es Serchox


GID para GSC (fallo en semáforo) [SOLUCIÖN]

avatar
AlejandroDC

Fecha de inscripción : 22/03/2014
Edad : 104

GID para GSC (fallo en semáforo) [SOLUCIÖN] Empty GID para GSC (fallo en semáforo) [SOLUCIÖN]

Mensaje  AlejandroDC Lun Feb 09, 2015 11:02 pm

Hola a todos!

Para todos los que tengan el GID en el Game Stock Cars, resulta que a mi en concreto no me funcionaba el semáforo del GID a la hora de las salidas, y por lo visto es un fallo bastante común, así que aquí va una solución que vi en un foro para el que le pase esto:

- En primer lugar nos metemos en pista y abrimos el menú del GID pulsando "Alt" + Espacio.
- Nos vamos a la última opción antes de la que pone "Close", la que pone "Starting Sync" y le damos a la tecla "Enter" para que nos cambie de "Auto" (valor por defecto) a "Telemetry".
- Le damos a "Close Menu".

A mi en particular me funcionó asi que imagino que a los demás también.

Xauuu

PD: No sabía muy bien donde abrir este tema así que consideré que este apartado estaba bien jeje

    Fecha y hora actual: Dom Abr 11, 2021 7:55 pm